Você não está autenticado.

Anúncio

Arch Linux Brasil está precisando de sua colaboração para realizar o pagamento do domínio e do host, para colaborar, realizar doações via paypal.

Para mais informações: contato at archlinux-br.org.

#1 24/09/2006 15:12:41

FabioArch
Membro
Registrado: 27/08/2006
Mensagens: 12

Problemas com Xgl...

Aqui em casa o XGL funciona normal.. mais para iniciar o gnome demora um poucoo.. fica naquela splash do gnome em carregando Janelas... e fica lah um tempão da para usar os sitesma mais eh uma demora para aquilo carregar e aparecer o papel de parede e demais coisas..

Offline

#2 25/09/2006 13:23:11

zael
Membro
De: Aracaju, SE
Registrado: 11/07/2006
Mensagens: 94
Website

Re: Problemas com Xgl...

O Xgl ainda está em desenvolvimento e é normal que ocorra essa lentidão no carregamento do Gnome. Você está usando qual versão do Xgl? Eu tô aqui com o build do Danimoth (xgl-git). As vezes o gnome demora pra carregar, as vezes não... vai entender! smile

Offline

#3 25/09/2006 17:50:25

FabioArch
Membro
Registrado: 27/08/2006
Mensagens: 12

Re: Problemas com Xgl...

pois é.. na casa de um amigo meu eh um velo da kct.. hehehe...
e outra alguns efeitos naum funfa..
tipo antes de congfirar o teclado com as meta keys finciona o efeito da chuva slow motion e tudo mais o zoom naum funcionava... e nem o efeito agua... agora tah o contrario quando configurei as meta keys...  o da agua pega e o zoom mais a chuva e o slow motion foisse oq ser isso ?

Offline

Rodapé do site