Você não está autenticado.

Anúncio

Arch Linux Brasil está precisando de sua colaboração para realizar o pagamento do domínio e do host, para colaborar, realizar doações via paypal.

Para mais informações: contato at archlinux-br.org.

#1 26/02/2009 21:49:09

Undcross
Membro
De: Teresina-PI
Registrado: 26/01/2009
Mensagens: 34

Problema com Midia de Musicas [RESOLVIDO]

então, quando coloco uma midia de dados ele monta automaticamente, mais com Midias de som não aparece nada.

Última edição por Undcross (27/02/2009 23:44:46)

Offline

#2 27/02/2009 22:44:49

Undcross
Membro
De: Teresina-PI
Registrado: 26/01/2009
Mensagens: 34

Re: Problema com Midia de Musicas [RESOLVIDO]

sera q tem alguma coisa haver de eu não usar o gnome ou kde ??? estou usando somente o fluxbox com audacious.

Offline

#3 27/02/2009 23:44:04

Undcross
Membro
De: Teresina-PI
Registrado: 26/01/2009
Mensagens: 34

Re: Problema com Midia de Musicas [RESOLVIDO]

resolvi instalando o amarok so q o som ta saindo so de um lado do headfone; não entendi ainda pq o audacious e o xmms não funcionaram.

abraços.

Offline

#4 28/02/2009 00:55:30

Lyceuhns
Membro
Registrado: 25/03/2008
Mensagens: 424

Re: Problema com Midia de Musicas [RESOLVIDO]

Acredito que não foi o amarok, mas talvez alguma dependência dele.

o/~

Offline

#5 28/02/2009 14:12:36

Undcross
Membro
De: Teresina-PI
Registrado: 26/01/2009
Mensagens: 34

Re: Problema com Midia de Musicas [RESOLVIDO]

pior q o audacious e o xmms ainda não funcionam so da pra ouvir cd de musica com o amarok msm.

Última edição por Undcross (28/02/2009 21:24:25)

Offline

Rodapé do site